#Excel – Come creare un grafico in Excel

Tutti hanno bisogno di creare grafici in Excel per visualizzare i dati o controllare le ultime tendenze. Microsoft Excel fornisce una vasta gamma di potenti funzioni di grafico, ma le opzioni necessarie possono essere difficili da individuare. Se non avete una buona dimestichezza con i vari tipi di grafici e tipi di dati che meglio si abbinano ad … Read more

#Excel – Come contare le celle che contengono testo

Se avete bisogno di contare il numero di celle che contengono del testo (cioè non numeri, non errori, non vuote), è possibile farlo con la funzione CONTA.SE e un carattere jolly. Nell’esempio, la cella attiva contiene questa formula: =CONTA.SE(B3:B9;”*”) Ecco come funziona: CONTA.SE conta il numero di celle che corrispondono ai criteri forniti. In questo caso, il … Read more

[]
×